tomasdc

Forum Replies Created

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • in reply to: install.packages #2040

    tomasdc
    Participant

    Hi,
    I´m trying to install xxM package using RStudio. I have 2 versions of R installed: 3.0.0 and 3.2.0 and in both cases the same warning massage appears:
    “package ‘xxM’ is not available (for R version 3.0.0)”
    “package ‘xxM’ is not available (for R version 3.2.0)”
    I would thank you in advance if you can help me.
    Tomás

Viewing 2 posts - 1 through 2 (of 2 total)